2件のコメント

  1. これってつまり、Debianをインストールするときのオプションによっては、dpkg-devが入ってない場合があるという事ですかね。

  2. このエラーには、「dpkg-devが必要」という情報が含まれるのでしょうか。
    もし含まれないのであれば、私のページに追記しないと。

コメントは停止中です。